Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Dir-655.... fastweb... disperato
#1
Ciao ragazzi, premetto che ho pochissima esperienza con le reti.
Ho letto già buona parte del forum ma non riesco a far funzionare questo "maledetto router".
Il 655 dopo un po' che funziona, sembra correttamente, comincia ad impallarsi, non mi permette di entrare nel menù di configurazione e inizia a ciclo continuo a resettarsi da solo.
Ora ho il firmware 35, ma sono passato anche per il 21,32 ecc. Stesso problema.
Nella guida non capisco come e cosa devo configurare l' half bridge.
Quando provo ad aggingere una periferica wi-fi mi chiede il PIN ( cos'è?) se invece manuale non mi trova nulla dopo 120 sec. e si impalla tutto.
Aiutatemi oppure lo cestino!!!!Angry
Cita messaggio
#2
Cestinato!!!!!
Cita messaggio
#3
Bisogna che chiedi a qualcuno che ne capisce qualcosa di configurartelo in modalità half bridge come spiegato qua (Lettera B, punto 2): http://www.dlink-forum.info/showthread.php?tid=206
Deve anche fare attenzione a che tu non abbia già occupato tutti i mac address dell'hag ed eventualmente procedere alla clonazione dell'indirizzo. Che poi lo cestini o meno è un problema tuo: la configurazione è abbastanza semplice e va fatta con qualsiasi router tu voglia connettere all'hag.
Sui continui cambi firmware... non è che non va perchè il firmware è l'uno o l'altro: va configurato.
Per i riavvii, capitano se lo connetti a pc che hanno schede ethernet atheros e si risolve come spiegato nel 3d ufficiale del modello, oppure è guasto e allora bisogna che te lo fai sostituire.
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)