Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
DNS-320: non riesco ad accedere via web
#1
Ciao ragazzi,
dopo le peripezie del mio nuovo "piccolo", e continui crash, ho piallato l'hd ed è andato bene tutto ieri, veloce come una scheggia.

Questa mattina lo trovo bloccato, nel senso che non riesco ad accedere sia alla pagina web di configurazione sia via afp, non risponde.
Allora ho provato a spegnerlo e riaccenderlo, ma non succede nulla, sempre la stessa cosa.
Cosa mi consigliate di fare? Se premo il tasto reset (si fa a NAS spento o acceso?) non succede nulla.

Please help!
Cita messaggio
#2
Il reset si fa con il NAS acceso, ma sei sicuro che l'hdd non abbia problemi ?
Che firmware hai messo ?
Cita messaggio
#3
Ciao,
l'hd l'ho formattato nuovamente stamane ex-novo dal pc e poi do nuovo sul NAS. (quando va in crash, nonostante riavvi non cambia nulla, non riesco ad accedere anche al disco)

Ho notato che il problema me lo da a seguito di una copia dell'intera libreria di itunes, quando vado ad abilitare il servizio comincia a creare la libreria e poi cominciano i guai.

Il Nas mi dava anche problemi con il fw 2.00, ora ho messo il 2.02b che qualche problemino in meno rispetto a prima me lo dava.

Grazie dell'attenzione!
Cita messaggio
#4
(01-10-2011, 18:10)borrosmac Ha scritto: Ho notato che il problema me lo da a seguito di una copia dell'intera libreria di itunes, quando vado ad abilitare il servizio comincia a creare la libreria e poi cominciano i guai.

anche a me si è impallato in questa fase probabilmente dovuta agli oltre 350mila file multimediali fra audio e video. Quando accedo col Mac, tuttavia, vedo tutto in iTunes.

[Immagine: 4ufi8h.png][Immagine: dov1ae.gif]
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)