Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
DCS-932L + Access Point collegato a Fastweb
#1
Ciao a tutti,

ho un problema per l'istallazione della cam.
Ho seguito le procedure collegando la cam ad un access point (sempre dlink) che è collegato all'Hub Fastweb.
Ovviamente quando collego la CAM all'Access Point quest'ultimo sarà scollegato dalla rete. Mi chiedo se questo gia' e' un problema.

In ogni caso andando avanti con la procedura non trova nessuna connessione attiva, quindi ho provato a configurarla selezionando DHCP.
Nella successiva schermata vedremo l’indirizzo IP (192.168.0.30), Subnet Mask (255.255.255.1), mentre Gateway e i DNS risutlano (0.0.0.0).

Io ho proseguito con l'istallazione e relativa registrazione al sito dlink , ma credo che il problema sia nel punto precedente.
Infatti collegandomi poi al sito dlink risulta che la mia cam e' scollegata, pur essendo accesa con led verde.

Potreste aiutarmi?
Grazie Mille
Cita messaggio
#2
(19-12-2011, 11:24)Luchador Ha scritto: Ciao a tutti,

ho un problema per l'istallazione della cam.
Ho seguito le procedure collegando la cam ad un access point (sempre dlink) che è collegato all'Hub Fastweb.
Ovviamente quando collego la CAM all'Access Point quest'ultimo sarà scollegato dalla rete. Mi chiedo se questo gia' e' un problema.

In ogni caso andando avanti con la procedura non trova nessuna connessione attiva, quindi ho provato a configurarla selezionando DHCP.
Nella successiva schermata vedremo l’indirizzo IP (192.168.0.30), Subnet Mask (255.255.255.1), mentre Gateway e i DNS risutlano (0.0.0.0).

Io ho proseguito con l'istallazione e relativa registrazione al sito dlink , ma credo che il problema sia nel punto precedente.
Infatti collegandomi poi al sito dlink risulta che la mia cam e' scollegata, pur essendo accesa con led verde.

Potreste aiutarmi?
Grazie Mille

suppongo che debba usare il gateway che ti da l'hug fastewb
io ho per es un router collegato all'hug fastweb e un ap collegato via lan al router nella cam
ho inserito ip manuale subnet mask gateway (nel mio caso quello del router) e dns e funziona
senza problemi

Cita messaggio
#3
Intendete dire che collegando un modem d-link al router fastweb via ethenret si può usare la telecamera nonostante non si abbia l'IP pubblico?

io ho un vecchio D-link DSL-g6247, collegando la telecamera al d-link che a sua volta sarà collegato via ethernet all'hag fastweb, il tutto funzionerà?
Cita messaggio
#4
(16-02-2012, 16:43)Snow_Drift Ha scritto: Intendete dire che collegando un modem d-link al router fastweb via ethenret si può usare la telecamera nonostante non si abbia l'IP pubblico?

io ho un vecchio D-link DSL-g6247, collegando la telecamera al d-link che a sua volta sarà collegato via ethernet all'hag fastweb, il tutto funzionerà?

Non mi è chiara tutta la tua configurazione, ma ritengo di SI.
Io ho la DCS-942L collega in WIFI con un router e quest'ultimo all'hag fastweb. Non ho IP pubblico e posso vedere la telecamera tramite mydlink dall'ufficio.
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)