Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Dns320 ventola
#1
Ciao,
E' normale che la ventola del dns rimanga in modalità Low tutta la notte? Il p2p è attivo solo di giorno e non ci sono altre attività.. Non capisco, sarà il caldo? Però i dischi sono impostati per andare in sleep dopo 5 minuti
Oltretutto stamattina si è spenta per 2 minuti quando mi sono collegato con sharecenter , per poi riattivarsi

Filmware 2.02
Cita messaggio
#2
Se non ricordo male si può impostare il livello di intervento delle ventole con la temperatura. Anche a me comunque tendono a non spegnersi quasi mai.
Cita messaggio
#3
(07-07-2012, 11:45)Fabius62 Ha scritto: Se non ricordo male si può impostare il livello di intervento delle ventole con la temperatura. Anche a me comunque tendono a non spegnersi quasi mai.

Quindi mi confermi che è un comportamento normale. Almeno lo so, Confused

Grazie
Cita messaggio
#4
(07-07-2012, 19:37)paglio Ha scritto:
(07-07-2012, 11:45)Fabius62 Ha scritto: Se non ricordo male si può impostare il livello di intervento delle ventole con la temperatura. Anche a me comunque tendono a non spegnersi quasi mai.

Quindi mi confermi che è un comportamento normale. Almeno lo so, Confused

Grazie
Haha più che comPortamento normale, lo definirei comportamento comune (anormale) Big GrinBig Grin
Cita messaggio
#5
Verifica comunque che la ventola su gestione alimentazione sia impostata su auto spento/basso/alto e non su "auto basso/alto".
Cita messaggio
#6
(07-07-2012, 19:37)paglio Ha scritto: Quindi mi confermi che è un comportamento normale. Almeno lo so, Confused

Grazie

Le escursioni termiche del periodo incrementano i valori di esercizio dei dischi, magari potresti effettuare l'upgrade al firm 2.03 dove viene indicato un maggiore e personalizzabile controllo delle ventole del nas.
[Immagine: 4ufi8h.png][Immagine: dov1ae.gif]
Cita messaggio
#7
Le impostazioni sono spento/basso/alto, probabilmente è il caldo anche perchè sono abbastanza sicuro che inizialmente (ce l'ho da quest'inverno) non si comportava così.
Devo provare a (ri)effettuare l'update alla 2.03, avevo già provato in passato ma si era bloccato durante l'aggiornamento (con conseguenti lunghi minuti di tensione) ed avevo lasciato perdere

[Edit]
Ho aggiornato il fw alla 2.03 ma la voce Impostazioni controllo ventola da sempre le stesse 3 opzioni della 2.02. C'è qualche altra opzione che non ho visto?

grazie
Cita messaggio
#8
(19-07-2012, 21:08)paglio Ha scritto: [Edit]
Ho aggiornato il fw alla 2.03 ma la voce Impostazioni controllo ventola da sempre le stesse 3 opzioni della 2.02. C'è qualche altra opzione che non ho visto?

grazie

il perfezionamento del sistema di raffreddamento nel firm 2.03 non muta e/o aggiunge opzioni a quelle esistenti ma ne migliora le prestazioni, ciò è scritto nell'elenco revisioni. Nel mio 320 la ventola entra in funzione nel momento in cui la spia di alimentazione si fissa all'accensione, poi si attiva di nuovo mentre c'è attività disco, e comunque in funzione della temperatura esterna anche se il mio ambiente di lavoro è climatizzato.
[Immagine: 4ufi8h.png][Immagine: dov1ae.gif]
Cita messaggio
#9
Non è cambiato nulla, evidentemente la causa è il caldo. Sotto gli ultimi 2 log relativi alla ventola (Il nas è acceso da 2 giorni), non resta spenta che per pochi secondi per poi riaccendersi

Jul 26 07:00:49 Set Fan Speed To "Low".
Jul 26 06:58:41 Set Fan Speed To "Stop".
Jul 26 06:58:40 Set Fan-Control Mode To "Auto(Off/Low/High)".
Jul 25 21:57:22 Set Fan Speed To "Low".
Jul 25 21:57:21 Set Fan Speed To "Stop".
Jul 25 21:57:20 Set Fan-Control Mode To "Auto(Off/Low/High)".

ad ogni modo grazie
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)