Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Aiuto!!! Configurazione modem/router d-link dkt-710
#1
Salve, avrei un piccolo problema con il collegamento internet.
Ho installato credo in maniera corretta il mio modem/router d-link dkt-710 e difatti riesco a collegarmi, ma il problema è che il collegamento risulta essere lento o meglio, una pagina come google o libero si aprono velocemente, infatti facendo lo speed test ho un download di circa 7000 kbps quindi veloce, se provo ad aprire pagine + pesanti o a scaricare un file superiore di 900kb si blocca non appena supera i 900kb, ma quest'ultimi si scaricano velocemente. Quindi il problema sta quando si supera una richiesta di download superiore ai 900kb.
Può essere una quiestione di configurazione del modem router?
Grazie dell'aiuto
Cita messaggio
#2
Ciao,
non saprei :roll: :roll::roll:
hai già aggiornato il tuo 2640b con il firmware v4 ?
Cita messaggio
#3
Che provider usi?
Quale valore di MTU hai impostato?
Puoi rifarti a questa tabella:

Citazione:Alice 7 Mega: PPPoA VC-Mux; MTU 1500 (potrebbe andare anche con PPPoE LLC; MTU 1492, ma PPPoA è più veloce); VPIVCI: 8 35
Alice 20 Mega: PPPoE LLC; MTU 1492; VPIVCI: 8 35
Libero: PPPoE LLC; MTU 1492; VPIVCI: 8 35; (se su rete Telecom, possono valere i parametri di Alice 7 Mega)
Tele2 7 Mega: PPPoA VC-Mux; MTU 1500 (1460 o 1454 se Messenger non va); VPIVCI: 8 35
Tiscali: PPPoA VC-Mux; MTU 1500 (1492 o 1470 se Messenger non va); VPIVCI: 8 35
Fastweb rame: Bridged LLC-based (RFC-1483/RFC-2684); Modulazione G.992.1 Annex A (G.dmt); VPIVCI: 8 36; Traffic Class: UBR

In AvanzateADSL Avanzate selezionare Autosense e Abilita Bitswap. Per linee difficili può essere utile attivare il rilevamento dinamico (adattativo dell'snr) spuntando la voce Abilita SRA.
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)