Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Dap 1160 Bridge
#1
Buona serata a tutti ...
ho 2 Dap 1160 configuarti in modalità bridge sul canale 6, ho inserito i rispettivi mac, ma non comunicano !!! ho provato con indirizzo ip statico e dinamico, ma niente !! Ho dimenticato qualcosa ???

Grazie

Mzz
Cita messaggio
#2
Dimenticavo ... nessuna sicurezza !!!

Grazie Ancora
Cita messaggio
#3
Ciao, quando si fanno collegamenti in bridge si usano sempre IP statici.
Aggiorna i DAP-1160 con l'ultimo firmware, lo trovi qui, imposta in uno l'IP 192.168.0.50 e nell'altro 192.168.0.51 ed inserisci il mac del 192.168.0.51 nel 192.168.0.50 e viceversa.
Una volta che il bridge è fatto metti anche la sicurezza WPA 2 AES Wink
A presto Wink
Cita messaggio
#4
Niente ... ho provato ma nulla ... come faccio a testare se il problema è la configurazione del dap 1160 oppure le antenne ???
Esiste qualche applicazione per testare il segnale ??


Grazie ancora !!

Mzz
Cita messaggio
#5
Devi mettere le antenne originali e configurare tutto al banco, una volta che vedi che è stabile installi tutto.
La tua rete è del tipo 192.168.0.xxx ?
Ti mando una immagine della mia configurazione, potrebbe esserti utile.

[Immagine: 1160v.th.jpg]

Invece di Bridge with AP tu devi mettere solo Bridge ed il mac dell'altro DAP devi metterlo senza il segno -
Cita messaggio
#6
Ciao a tutti ... non è possibile non ci riesco !!! .... ma scusate all'interno della sezione "STATUS" non è possibile capire se almeno il bridge funziona ???? io vedo il numero di pacchetti in ricezione e trasmissione che aumentano.
Poi un'altra domanda gli indirizzi ip : Bridge 1 = 192.168.1.99 Bridge 2 = 192.168.1.199 oppure devono avere lo stesso indirizzo ??

Sad

Grazie ancora ...

mzz
Cita messaggio
#7
Gli indirizzi IP devono essere diversi, domani controllo se su status c'è qualcosa, se mi mandi i mac dei DAP e una email in un messaggio privato domani ti mando i file di configurazione già pronti Wink

PS. è uscito un nuovo firmware 1.32, lo trovi sempre qui
Cita messaggio
#8
Grazie mille a tutti .... risolto !!!!
Ho resettato tutto e ho messo le impostazioni di m4ss1 !!

Marco
Cita messaggio
#9
(10-06-2010, 19:52)m4ss1 Ha scritto: Gli indirizzi IP devono essere diversi, domani controllo se su status c'è qualcosa, se mi mandi i mac dei DAP e una email in un messaggio privato domani ti mando i file di configurazione già pronti Wink

PS. è uscito un nuovo firmware 1.32, lo trovi sempre qui

Ciao, ho un problema leggermente diverso da quello di questa discussione. Ho appena acquistato un AP DAP-1160. La mia necessità è collegarlo in wireless al modem router di Alice che si trova in un'altra stanza così da poterci collegare apparati alla porta lan, e magari sfruttarne anche l'estenzione del wireless. Ho giocato un pò con le varie modalità di configurazione ma non riesco a venirne a capo. Il firmware del mio apparato è il 1.31.

Spero in un aiuto
Grazie a tutti

Cita messaggio
#10
Ciao, se vuoi ripetere il segnale wireless e poter usare le porte LAN devi impostare su repeater.
Qui è spiegato come configurarlo Wink
Cita messaggio
#11
(27-12-2010, 20:24)m4ss1 Ha scritto: Ciao, se vuoi ripetere il segnale wireless e poter usare le porte LAN devi impostare su repeater.
Qui è spiegato come configurarlo Wink

problema risolto grazie mille
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)