Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
DCS-2136L - Tantissimi piccoli video registrati
#1
Ciao a tutti ho una dcs-2136l, impostandola sulla registazione solo quando vede movimento anche in condizioni di totale oscurità fa tantissimi video da pochi secondi, ho messo anche la sensibilità al minimo...
I video poi generati non riesco a visualizzarli, mi dice sempre di installare un plug in che poi non è compatibile ne con Internet Explorer ne con Chrome...
Cita messaggio
#2
Che firmware ha la cam?
Che sistema operativo ha il computer?
Cita messaggio
#3
(17-07-2014, 8:12)C@rciofone Ha scritto: Che firmware ha la cam?
Che sistema operativo ha il computer?

La cam ha firmware 1.00.13, l'ultimo disponibile sul sito ufficiale.
Il mio pc ha windows 7.
Cita messaggio
#4
Faccio una verifica sui firmware per la dcs-2136l se risulta qualche segnalazione.

@pipo: ma sei sicuro che la DCS-932l abbia il firmware 1.11? Che revisione hardware è?
Cita messaggio
#5
(16-07-2014, 23:17)MrFede Ha scritto: impostandola sulla registazione solo quando vede movimento anche in condizioni di totale oscurità fa tantissimi video da pochi secondi

Ma nel video vedi qualcosa tipo insetti o qualche luce?
La DCS-942L che uso dove lavoro faceva dei filmati da 5 secondi circa senza audio/video ed era il sensore difettoso...
Cita messaggio
#6
(18-07-2014, 22:06)m4ss1 Ha scritto:
(16-07-2014, 23:17)MrFede Ha scritto: impostandola sulla registazione solo quando vede movimento anche in condizioni di totale oscurità fa tantissimi video da pochi secondi

Ma nel video vedi qualcosa tipo insetti o qualche luce?
La DCS-942L che uso dove lavoro faceva dei filmati da 5 secondi circa senza audio/video ed era il sensore difettoso...

L'unica lucina che vedo nelle registrazioni è quella del led del router, ma io per essere sicuro che non la rilevi ho anche tolto quell'area dal rilevamento ma niente da fare...
Cita messaggio
#7
Di giorno fa la stessa cosa?
Te lo chiedo per capire se è un problema della selezione dell'area o di qualche riflesso del led visibile solo al buio.
Cita messaggio
#8
Sì di giorno fa la stessa cosa...
Cita messaggio
#9
Ciao a tutti ho contattato l'assistenza dlink credendo a questo punto la telecamera difettosa ma non era così.
Mi hanno fatto attivare l'opzione "Passive Infrared sensor" al posto di "Video motion detection" nella sezione evento oltre a mettere come avevo già fatto la sensibilità al minimo.
Posto questa cosa perchè ho visto che molti hanno avuto questo problema che così va perfettamente risolto.

Ciao a tutti!!
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)