Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
DNS-320L Problemi con Joomla - Richiede versione PHP 5.3 o superiori
#1
Salve ragazzi!

sono nuovo del forum e volevo innanzitutto salutare gli amministratori e i moderatori e augurare a tutti un buon 2015!

----------------------------------

per quanto riguarda il mio DNS-320L ....ho provato a far girare Joomla ma mi richiede PHP 5.3 o superiore...
qualcuno ha già risolto questo problema?
grazie 1000
Cita messaggio
#2
... mi rispondo da solo, avevo trascurato di RIAVVIARE il nas.... Wink essenziale per startare i servizi php e webserver
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)