Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
nuovo e disperato
#1
ciao ragazzi Smile SmileSmile ,
sono nuovo di questi posti eora mi presento....mi kiamo nikola e ho 14 anni...mi sono iscritto a qst forum perke ho kontinuamente problemi kon il mio :twisted: :twisted::twisted: router dlink :cry: :cry::cry: dkt-110 (precisamente dir-301)spero qui di trovare delle soluzioni xk io mi sto esurendo! Tongue TongueTongue cmq...lo so ke sono appena arrivato ma....e urgente il mio problema.. :oops: :oops::oops: per una settimana circa sono rimasto kon il mio router senza protezione perke nn ci riuscivo e la mia kiavetta allegata kon il router nn funzionava bene (co sono stati dei giorni ke si konnetteva appena acceso il komputer,giorni ke si konnetteva dopo un po di minutai e invece giorni in qui proprio nn "nn gli andava")....ora invece ke ho konfigurato il mio router la kiavetta nn riesce a konnettersi anzi nn lo vede neanke!!!!sara un problema d istallazione o qualkos'altro?per quanto riguarda l'istallazione con il CD io nn ci sono riuscito perke e tutto in inglese e dovrei tradurre tutto ma nn ci riesko tanto...nn so kosa fare...ho le mani nei kapelli...
vi prego rispondetemi perke ho le mani nei kapelli!!!

P.S. ho lasciato uno stesso argomento (a kausa della mia scarsita nell'usare il forum) a "generale>assistenza forum" ,nn fateci kaso.... :mrgreen: :mrgreen::mrgreen:
Cita messaggio
#2
Ciao Nicola,
con tutte quelle "k" non ho capito niente :o
Sicuramente il tuo è un problema di driver, leggi qui o qui

A presto Wink
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)