Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema Telnet con Dsl-2640B [RISOLTO]
#1
Salve,
dopo aver digitato telnet 192.168.1.1 mi appare:
BCM96338 ADSL Router
Login:

digito admin e mi appare:
Password:

digito admin, ma appare:
admin: not found

Quale puo' essere il problema?



Cita messaggio
#2
Hai provato a resettare alle impostazioni di fabbrica mediante l'apposito tasto nel menù di configurazione web?
Sicuro di non aver modificato la password di accesso al router per l'interfaccia web?
Cita messaggio
#3
ho resettato le impostazioni a quelle di default, ma mi da sempre lo stesso responso.

Cita messaggio
#4
Che versione e data del firmware?
La prima cosa da leggere in questo forum | Siti globali D-Link

Siate CHIARI SINTETICI E DETTAGLIATI altrimenti non possiamo aiutarvi!!!

N.B. Purtroppo non ho il tempo di rispondere in PVT: 1) usa un motore di ricerca; 2) usa la funzione "Cerca" del forum; 3) chiedi nel forum. GRZ!!!
Questo forum non è un centro assistenza, ma una comunità.
Prima di chiedere a NOI di risolvere il problema che hai TU, chiediti come TU puoi dare una mano a TUTTI.

Cita messaggio
#5
Versione firmware: EU_5.0.0 Versione hardware: B3
Data firmware : Mar 8 2010
Cita messaggio
#6
Prova la parola "root"
Cita messaggio
#7
Ho risolto.
L'equivoco nasceva dal fatto che quando digito la password non viene visualizzato nulla neanche "*****".
Grazie a tutti per la collaborazione.



Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)