13 Novembre 2019, 02:31:45

Dir-655.... fastweb... disperato

Aperto da leolevis, 10 Agosto 2011, 09:57:14

leolevis

Ciao ragazzi, premetto che ho pochissima esperienza con le reti.
Ho letto già buona parte del forum ma non riesco a far funzionare questo "maledetto router".
Il 655 dopo un po' che funziona, sembra correttamente, comincia ad impallarsi, non mi permette di entrare nel menù di configurazione e inizia a ciclo continuo a resettarsi da solo.
Ora ho il firmware 35, ma sono passato anche per il 21,32 ecc. Stesso problema.
Nella guida non capisco come e cosa devo configurare l' half bridge.
Quando provo ad aggingere una periferica wi-fi mi chiede il PIN ( cos'è?) se invece manuale non mi trova nulla dopo 120 sec. e si impalla tutto.
Aiutatemi oppure lo cestino!!!!:@


Alby

Bisogna che chiedi a qualcuno che ne capisce qualcosa di configurartelo in modalità half bridge come spiegato qua (Lettera B, punto 2): https://www.dlink-forum.info/index.php?topic=206.0
Deve anche fare attenzione a che tu non abbia già occupato tutti i mac address dell'hag ed eventualmente procedere alla clonazione dell'indirizzo. Che poi lo cestini o meno è un problema tuo: la configurazione è abbastanza semplice e va fatta con qualsiasi router tu voglia connettere all'hag.
Sui continui cambi firmware... non è che non va perchè il firmware è l'uno o l'altro: va configurato.
Per i riavvii, capitano se lo connetti a pc che hanno schede ethernet atheros e si risolve come spiegato nel 3d ufficiale del modello, oppure è guasto e allora bisogna che te lo fai sostituire.

Licenza Creative Commons
Il contenuto dei messaggi del forum è distribuito con
Licenza Creative Commons Attribuzione Non commerciale 4.0
Tutti i marchi registrati citati appartengono ai legittimi proprietari