24 Aprile 2019, 23:45:23

Problema connessione con dlink dap 1360

Aperto da supervale, 10 Giugno 2012, 14:43:09

Discussione precedente - Discussione successiva

supervale

Ciao a tutti!Ho bisogno del vostro aiuto :)
Ho comprato un dlink dap 1360 per potenziare il segnale wireless da una casa all'altra.
Ho fatto il setup wizard, il dlink vede la rete vodafone e sono riuscita a potenziarla tant'è che vedevo la rete vodafone a piene tacche. Il problema è che non riesco a navigare. Questa mattina per un attimo ci sono riuscita poi ha subito smesso. Non si pingava nulla nonostante fosse a piene tacche. Così ho cercato di rifare la procedura, ma invano! Non riesco più nemmeno a vedere la rete potenziata. Vi chiedo aiuto! Nella config del network cosa devo mettere? Ho impostato un ip manuale con la classe del dlink (192.168.0.10 ) poi la subnet mask 255.255.255.0 e come router che ip gli do? Le ho provate tutte..
Ho provato anche la config manuale del dlink cambiando vari parametri ma non vorrei aver sbagliato qualcosa.. La cosa strana è che per qualche minuti ha navigato!
Vi chiedo se potete darmi due dritte, grazie a tutti!

supervale

Update: dall'assistenza dlink mi hanno detto di controllare che il canale del router fosse fisso. Era auto e l'ho impostato fisso (si spiegherebbe perché ha funzionato un po' poi ha smesso..). Poi ho richiamato l'assistenza perché non riuscivo a farlo ancora funzionare, l'abbiamo settato insieme, il dlink si connette alla rete ma... dal computer non vedo alcuna rete wireless :((

Licenza Creative Commons
Il contenuto dei messaggi del forum è distribuito con
Licenza Creative Commons Attribuzione Non commerciale 4.0
Tutti i marchi registrati citati appartengono ai legittimi proprietari