26 Aprile 2019, 06:22:53

DNS-320L Problemi con Joomla - Richiede versione PHP 5.3 o superiori

Aperto da merlino71, 03 Gennaio 2015, 01:39:59

Discussione precedente - Discussione successiva

merlino71

Salve ragazzi!

sono nuovo del forum e volevo innanzitutto salutare gli amministratori e i moderatori e augurare a tutti un buon 2015!

----------------------------------

per quanto riguarda il mio DNS-320L ....ho provato a far girare Joomla ma mi richiede PHP 5.3 o superiore...
qualcuno ha già risolto questo problema?
grazie 1000

merlino71

... mi rispondo da solo,   avevo trascurato di RIAVVIARE il nas....  ;)  essenziale per startare i servizi php e webserver

Licenza Creative Commons
Il contenuto dei messaggi del forum è distribuito con
Licenza Creative Commons Attribuzione Non commerciale 4.0
Tutti i marchi registrati citati appartengono ai legittimi proprietari