25 Aprile 2019, 14:42:48

NAS DLink 320 non visibile in Esplora Risorse

Aperto da Hollywood, 27 Maggio 2016, 16:38:36

Discussione precedente - Discussione successiva

Hollywood

Buonasera.
Coma da titolo, dopo una interruzione di tensione, non riesco più ad accedere al NAS. Essendo configurato con un IP fisso, se lo "Pingo" mi risponde correttamente, mentre non vi accedo più ne con esplora risorse e nemmeno tramite interfaccia web.
All'interno ho tutti i dati del mio piccolo ufficio, per cui sono un po' preoccupato...
Se qualcuno avesse qualche consiglio lo ascolterò più che volentieri.
Saluti

Hollywood

Risolto: c'era un conflitto di indirizzi IP in rete al Ping non rispondeva il D-Link, ma un'altro apparecchio, il D-Link era "isolato" a causa del conflitto.
Saluti

robergo

Citazione di: Hollywood il 28 Maggio 2016, 20:04:44Risolto: c'era un conflitto di indirizzi IP in rete al Ping non rispondeva il D-Link, ma un'altro apparecchio, il D-Link era "isolato" a causa del conflitto.
Saluti

Come hai risolto? Ho lo stesso problema saltuariamente

Carciofone

In pratica ha detto che per risolvere il suo problema gli è bastato spegnere tutti i dispositivi della sua lan e riaccenderli in sequenza qualche minuto dopo aver riavviato il modem router, in modo che sparissero eventuali casuali conflitti di ip (periferiche con lo stesso ip in rete). Ovviamente se si fanno riserve di IP conviene sempre farle fuori dal range di assegnazione del router, oppure farle direttamente all'interno delle impostazioni del router usando magari i mac adress.

Licenza Creative Commons
Il contenuto dei messaggi del forum è distribuito con
Licenza Creative Commons Attribuzione Non commerciale 4.0
Tutti i marchi registrati citati appartengono ai legittimi proprietari