23 Maggio 2019, 01:20:21

DIR 615 che non si connette + ad internet.....!

Aperto da allora11, 06 Luglio 2011, 23:57:29

Discussione precedente - Discussione successiva

allora11

Salve ragazzi, ho un problema con il mio DIR 615. Ho una connessione in HIPERLAN 2 che il cavo che scende va nel ROUTER dopodichè un altro cavo lan va dal router al pc, da oggi all'improvviso ha incominciato il mappamondo prima a lampeggiare per poi disconnettersi dalla rete e non c'è stato verso di ripristinare. Inutile dire che con altri MODEM/ROUTER la connessione va bene a cne attaccando direttamente il cavo di discesa al pc quest'ultimo si connette tranquillamente. Ho pensato anche ad una sconfigurazione dell'apparto e ho cercato anche di accedere al pannello per riconfigurare il tutto ma non me lo permette...adesso chiedo a voi se c'è un modo sicuro per testare l'apparato ed essere certi che sia guasto....grazie.

N.B. adesso ho provato anche con il wizard del cd ma continua a dirmi che il cavo lan non è attaccato...

allora11

Mistero!!! Adesso sono riuscito a connettere il dir 615. Ho resettato almeno 20 volte l'apparato ma senza successo, poi ho provato adesso ho inserito la psw e si è aperto il pannello e ho inserito un  file di backup!! Qualcuno mi spiega cosa sia successo?? Perchè l'apparato si è sconfigurato?? Grazie.

Licenza Creative Commons
Il contenuto dei messaggi del forum è distribuito con
Licenza Creative Commons Attribuzione Non commerciale 4.0
Tutti i marchi registrati citati appartengono ai legittimi proprietari