21 Novembre 2019, 04:25:09

Problema rete con dlink dir 600

Aperto da fnaz, 08 Luglio 2011, 09:20:09

fnaz

Ciao!  Ieri ho acquistato un router d-link dir 600, penso sia stato un OTTIMO acquisto.
Configurazione semplicissima, funziona alla grande ed e' tutto in italiano.
Ho collegato il router all'hag di fastweb in cascata.
Adesso ho 2 pc collegati all'hag di fastweb e altri due collegati al router. Ecco il problema:
Tutto questo era stato pensato per creare una rete e permettere a tutti i pc di comunicare tra di loro... Il fatto e' che dai pc collegati al router posso PINGARE e CONNETTERMI ai computer collegati all'hag, ma se provo a fare il contrario non riesco.
Ho provato col port forwarding, mettendo un pc collegato al router in attesa sulla porta 4040 e aprendola dal router per quel pc, ma da un pc connesso all'hag non riesco comunque a connettermi. Stessa cosa vale per la stampante in rete, per i ping tra i pc ecc..
Sono praticamente sicuro che ci sia una soluzione, ma visto che non sono espertissimo non saprei...
Il mio dubbio era che magari per rendere effettivo il port forwarding bisognasse riavviare il router, ma prima di farlo preferisco essere sicuroche sidebba fare. Scollegare, anche per pochi secondi, i pc collegati al router causerebbe un disaggio non poco rilevante.
Thanks in advance! :D

ps - scusate gli errori ma scrivere da un eeepc non e' il massimo...

Licenza Creative Commons
Il contenuto dei messaggi del forum è distribuito con
Licenza Creative Commons Attribuzione Non commerciale 4.0
Tutti i marchi registrati citati appartengono ai legittimi proprietari