21 Settembre 2020, 05:05:23

Led wlan Dlink 2640b infostrada

Aperto da bruno25, 15 Luglio 2011, 15:22:06

bruno25

Ho questo dubbio:
a volte capita che il led del traffico wireless del mio dlink 2640b fa 3 lampeggi e poi si ferma per poi rifarlo ad esempio dopo 10 minuti, il tutto senza che nessun computer sia connesso.
Premetto che ho verificato dal pannello del router che non ci fossero intrusi (tutto ok) e ho anche effettuato un cambio wpa e passando a wpa2.
Come si spiega?
Qualcuno ha un' idea?

bovirus

Per favore prima di aprire una nuova disussione verifica se esiste un thread specifico.

Verifica quale revisione hardware di 2640B e posta nel thread dedicato.

Grazie.

bruno25

Citazione di: bovirus il 15 Luglio 2011, 15:39:21Per favore prima di aprire una nuova disussione verifica se esiste un thread specifico.

Verifica quale revisione hardware di 2640B e posta nel thread dedicato.

Grazie.

Questo il mio firmware:2640B_WT_1.1.0b5_20100409
Non so poi dove si trova il thread di cui parli

bovirus

Goira il modem e evrifica quale versione hardware hai.

bruno25

Citazione di: bovirus il 18 Luglio 2011, 06:35:36Goira il modem e evrifica quale versione hardware hai.


Versione hardware b2

bovirus

18 Luglio 2011, 13:55:52 #5 Ultima modifica: 09 Maggio 2019, 08:32:27 di m4ss1

Licenza Creative Commons
Il contenuto dei messaggi del forum è distribuito con
Licenza Creative Commons Attribuzione Non commerciale 4.0
Tutti i marchi registrati citati appartengono ai legittimi proprietari