Valutazione discussione:
  • 1 voto(i) - 5 media
  • 1
  • 2
  • 3
  • 4
  • 5
DIR-880L: Router Gigabit Cloud Dual Band AC 1900
#61
Si è più o meno quello il funzionamento: i dispositivi che hanno IP assegnato automaticamente poco prima dello scadere comunicano al router il rinnovo dell'IP in uso; senza quindi disconnettersi.
Che modem usi col DIR-880L? Lo stesso che usavi col DIR-868L? Se ti va nella discussione specifica del DIR-868L possiamo vedere di capire cosa succedeva.
La prima cosa da leggere in questo forum | Siti globali D-Link

Siate CHIARI SINTETICI E DETTAGLIATI altrimenti non possiamo aiutarvi!!!

N.B. Purtroppo non ho il tempo di rispondere in PVT: 1) usa un motore di ricerca; 2) usa la funzione "Cerca" del forum; 3) chiedi nel forum. GRZ!!!
Questo forum non è un centro assistenza, ma una comunità.
Prima di chiedere a NOI di risolvere il problema che hai TU, chiediti come TU puoi dare una mano a TUTTI.

Cita messaggio
#62
Sei molto gentile. Non ho modem bensì un apparecchio che credo si chiami IAD (ho una connessione internet via radio abitando in zona non raggiunta da ADSL via cavo)
Cita messaggio
#63
Qual'è il fornitore del servizio e che modello è il dispositivo IAD?
La prima cosa da leggere in questo forum | Siti globali D-Link

Siate CHIARI SINTETICI E DETTAGLIATI altrimenti non possiamo aiutarvi!!!

N.B. Purtroppo non ho il tempo di rispondere in PVT: 1) usa un motore di ricerca; 2) usa la funzione "Cerca" del forum; 3) chiedi nel forum. GRZ!!!
Questo forum non è un centro assistenza, ma una comunità.
Prima di chiedere a NOI di risolvere il problema che hai TU, chiediti come TU puoi dare una mano a TUTTI.

Cita messaggio
#64
provider locale Intercom, iad Mikrotik 951-2n
Cita messaggio
#65
Dopo una settimana oggi il router non è più raggiungibile.... che palle. Nemmeno riavviandolo!!! Che faccio lo restituisco?
Cita messaggio
#66
Svuota la cache dell'applicazione di navigazione in Rete (browser) e riprova.
In caso negativo accendilo col tastino Reset premuto e controlla se all'indirizo IP preimpostato 192.168.0.1 è accessibile la modalità di recupero (recovery) come quella nell'immagine di seguito:

[Immagine: d-link-recovery.png]
La prima cosa da leggere in questo forum | Siti globali D-Link

Siate CHIARI SINTETICI E DETTAGLIATI altrimenti non possiamo aiutarvi!!!

N.B. Purtroppo non ho il tempo di rispondere in PVT: 1) usa un motore di ricerca; 2) usa la funzione "Cerca" del forum; 3) chiedi nel forum. GRZ!!!
Questo forum non è un centro assistenza, ma una comunità.
Prima di chiedere a NOI di risolvere il problema che hai TU, chiediti come TU puoi dare una mano a TUTTI.

Cita messaggio
#67
l'ho imballato e domani spedisco x la sostituzione. Vediamo quando mi arriverà quello nuovo che problemi mi darà. Ora installato il vecchio 868... mi stanno esaurendo!
Cita messaggio
#68
Bastavano 5 minuti di orologio per fare quel paio di prove che ti abbiamo consigliato. Capiamo la frustrazione ma perdere la pazienza non porta mai da nessuna parte. Speriamo non si ripresenti il problema col dispositivo sostitutivo.
Facci sapere in ogni caso.

Intanto vediamo nell'altra discussione cosa si può fare.
La prima cosa da leggere in questo forum | Siti globali D-Link

Siate CHIARI SINTETICI E DETTAGLIATI altrimenti non possiamo aiutarvi!!!

N.B. Purtroppo non ho il tempo di rispondere in PVT: 1) usa un motore di ricerca; 2) usa la funzione "Cerca" del forum; 3) chiedi nel forum. GRZ!!!
Questo forum non è un centro assistenza, ma una comunità.
Prima di chiedere a NOI di risolvere il problema che hai TU, chiediti come TU puoi dare una mano a TUTTI.

Cita messaggio
#69
Ciao, ti ringrazio per l'aiuto, ma ho preferito evitare di resettarlo in modo che SE MAI LO GUARDERANNO si renderanno conto dei problemi che ha, che secondo il mio modesto parere sono riconducibili a problemi software.
Avevo provato a svuotare la cache del browser senza risultato e anche effettuare questa procedura suggeritami dall'assistenza per raggiungere il router:

Start Menu > Cerca > digitare: ncpa.cpl (enter) > click su Connessione Rete Locale > Proprietá > doppio clic sul “ Protocollo internet versione 4” sulla lista > selezionare di voler utilizzare il seguente indirizzo IP, indicando i seguenti valori: 
Indirizzo IP: 192.168.0.100 
Subnet Mask (qualora non venisse riempito automaticamente) 255.255.255.0 
Gateway predeterminato: 192.168.0.1 
Confermare tutte le pagine e ritornare alla pagina web ridigitando la sequenza numerica (Indirizzo IP: 192.168.0.1) 

ovviamente senza risultato, quindi l'ho spento ed imballato.
La pazienza la perdo facilmente ma io al router una volta settato non ci voglio pensare più... non è che devo accudirlo quotidianamente!!!
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)