Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
D-Link DWR-953 4G LTE AC750 Router Multi-Wan
#21
buongiorno a tutti.
ho un problema col router ac1200 4g lte della dlink. volevo utilizzare il router con scheda iliad per netflix non avendo tel fisso.
la scheda iliad funziona in quanto provata su due smartphone.
ho dovuto impostare APN perchè in automatico non trovava niente. 
ho impostato in manuale ora del sistema
il router fa la sua routine: 2g 5g ecc ecc, poi arriva alla connessione LTE. vede la rete con segnale 3 barrette. si accende in verde lampeggiante
il led internet. dopo qualche secondo,il led diventa rosso. in contemporanea si spengono le sbarrette del segnale della scheda iliad.
riprende poi a riaccendersi i led del segnale. dopo pochi secondi di nuovo come prima il led verde lampeggiante di internet diventa rosso.
e cosi via.....
qualcuno ha qualche idea per aiutarmi ?  il router, pensando in un mal funzionamento dello stesso, ho gia provato a sostituirlo. stessa cosa anche
per il router precedente .....
Cita messaggio
#22
Ciao, scrivi il modello esatto del router e la configurazione manuale che hai usato, puoi anche postare uno screenshot.
Cita messaggio
#23
Qui è possibile configurare i parametri del collegamento WAN per il modem LTE Modem.

Modem LTE
Profilo di accesso remoto Rilevamento automatico Manuale
Paese
Telecom
Nome utente
(facoltativo)
Password
(facoltativo)
Verifica password
(facoltativo)
Numero composto
*99#
Access Point Name (APN)
iliad
(facoltativo)
Numero PIN
(facoltativo)
Modalità di riconnessione Automatico Manuale
Tempo massimo di inattività
600
(secondi)
Frequenza radio Abilita
Abilitazione ping WAN Abilita
Roaming Abilita
Porte Ethernet con bridge Abilita
NAT Abilita
Bridge trasparente Abilita
[Immagine: Schermata-del-2018-12-13-15-46-30.png]
la zona in azzurro del provider NON si puo modificare
Cita messaggio
#24
OK, puoi scrivere il modello esatto del router?
Lo trovi nell'adesivo o nella confezione, la configurazione sembra corretta.
Cita messaggio
#25
DWR 953 H/V versione B1 firmware V01.01

lampeggia sempre il led sms
Cita messaggio
#26
Aggiorna con il firmware di settembre 2018, puoi scaicarlo da qui.
Estrai l'archivio .zip e aggiorna usando il menu system - firmware upgrade.
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)