Valutazione discussione:
  • 3 voto(i) - 5 media
  • 1
  • 2
  • 3
  • 4
  • 5
DVA-5582 WI: Router VDSL2 VoIP AC1600 Gigabit
#41
Buonasera a tutti.. 
anche io ho ricevuto oggi questo modem per l' attivazione della fibra di Infostrada a 100 mg... 
Ma ho un problema.. a me il VOIP non funziona.. o meglio resta in INITIALING e il led verde non si accende...
Da premettere che la mia presa telefonica ha 2 uscite con un filo grigio per INTERNET e un filo TRASPARENTE per il TELEFONO, almeno quando ero a TIM era cosi', quello GRIGIO andava nello slot "DSL", quello trasparente nello slot "PSTN". 
Nel modem in questione DLINK DVA5582 di infostrada esiste un solo SLOT quello "DSL"... come si collegano i fili dietro? Ho provato a chiamare il 155 ma sempre e solo messaggi automatici che non mi hanno risolto il problema... sapreste aiutarmi? 
Grazie in anticipo


[Immagine: noc6tu.jpg]
Cita messaggio
#42
Cosa c'è scritto sul selettore ON/OFF della presa?
La prima cosa da leggere in questo forum | Siti globali D-Link

Siate CHIARI SINTETICI E DETTAGLIATI altrimenti non possiamo aiutarvi!!!

N.B. Purtroppo non ho il tempo di rispondere in PVT: 1) usa un motore di ricerca; 2) usa la funzione "Cerca" del forum; 3) chiedi nel forum. GRZ!!!
Questo forum non è un centro assistenza, ma una comunità.
Prima di chiedere a NOI di risolvere il problema che hai TU, chiediti come TU puoi dare una mano a TUTTI.
Cita messaggio
#43
Trovato: TEST ON/OFF

Inserisce l'impedenza caratteristica per far fare la prova dalla centrale in caso di guasto. Quando si presenta un guasto, dalla centrale il tecnico di turno misura l'impedenza della linea; capita che queste misurazioni vengano sfalsate dall'impianto interno alla casa, vecchie suonerie, vecchie prese con i condensatori, selettori per fax, in pratica il più delle volte devono mandare un tecnico in casa per scollegare momentaneamente l'impianto interno. Introducendo questo selettore la Telecom chiede a l'utente stesso di fare la manovra e il tecnico in centrale da solo e in pochi minuti può fare la prima diagnosi.

Fonte PLC Forum
michele90 Ha scritto:[Immagine: nuova_presa_telecom.jpg.910974fbcf318fda...899f6e.jpg]
La prima cosa da leggere in questo forum | Siti globali D-Link

Siate CHIARI SINTETICI E DETTAGLIATI altrimenti non possiamo aiutarvi!!!

N.B. Purtroppo non ho il tempo di rispondere in PVT: 1) usa un motore di ricerca; 2) usa la funzione "Cerca" del forum; 3) chiedi nel forum. GRZ!!!
Questo forum non è un centro assistenza, ma una comunità.
Prima di chiedere a NOI di risolvere il problema che hai TU, chiediti come TU puoi dare una mano a TUTTI.
Cita messaggio
#44
(19-07-2017, 22:15)Pondera Ha scritto: Cosa c'è scritto sul selettore ON/OFF della presa?

se la risposta era per me.. sul selettore è OFF.. Cosa significa?
Cita messaggio
#45
Ma prima con TIM avevi fibra o ADSL?
Dovresti chiedere un intervento del tecnico Infostrada al servizio clienti. Temo sia a pagamento.
La prima cosa da leggere in questo forum | Siti globali D-Link

Siate CHIARI SINTETICI E DETTAGLIATI altrimenti non possiamo aiutarvi!!!

N.B. Purtroppo non ho il tempo di rispondere in PVT: 1) usa un motore di ricerca; 2) usa la funzione "Cerca" del forum; 3) chiedi nel forum. GRZ!!!
Questo forum non è un centro assistenza, ma una comunità.
Prima di chiedere a NOI di risolvere il problema che hai TU, chiediti come TU puoi dare una mano a TUTTI.
Cita messaggio
#46
Ciao.. innanzitutto grazie per la risposta.. 
Prima avevo Tim Sm.. Fibra.... la cassettina del telefono è uguale a quella in foto... ieri era messo su TEST OFF... ora è messa su TEST ON... il risultato non cambia ma non so quale sia la differenza... meglio su OFF o su ON?

Stamane inoltre ho chiamato il consulente Infostrada.. il quale ha detto che con questo modem va usato solo il filo GRIGIO nella porta DSL... basta.. l' altro filo trasparente riferisce di non sapere minimamente cosa sia... detto fatto.. ho collegato solo il filo grigio... fatto reset e nulla.. funziona internet ma il LED PHONE non si accende proprio... se vado nel dominio e lo attivo mi diventa ROSSO e mi da voce REGISTERING... ma resta cosi' per sempre..

Dal dominio del modem 192.168.X.X se faccio RESET ho visto che il VOIP è disabilitato... lo devo attivare io o dovrebbero attivarlo loro da remoto?
Cita messaggio
#47
Devi aspettare qualche giorno che facciano l'attivazione del tuo numero su tecnologia VoIP, io ho aspettato 3 giorni e poi (dopo aver aperto una segnalazione lo stesso giorno dell'attivazione) una gentile signorina dall'assistenza mi ha configurato da remoto il VoIP.

Controlla se dall'Area Clienti risulti già in Fibra 100 Mega con tecnologia ADSLVOIP, in questo caso puoi provare un reset Password Voce e ripristinare 2-3 volte i modem alla configurazione di fabbrica finché l'ACS non configura il VoIP correttamente.
Cita messaggio
#48
Oddio.. ::Big Grin Moon mi hai confuso...  Comunque stamattina via telefono abbiamo aperto la segnalazione con il consulente.. non so se riescano per domani a telefonarmi e a sistemarmi il problema.. magari.. :Smile il reset password voce si fa tramite area clienti o tramite 192.168.1.1?   

Riguardo la connessione dei fili.. basta solo quello GRIGIO nella porta DSL?
Cita messaggio
#49
Dall'area clienti puoi verificare se il servizio risulta già attivo, ti basta loggare e verificare se in "Il tuo profilo" -> "La tua offerta" risulta la voce "Password servizio voce" con relativo pulsante di reset.
Se dopo aver resettato la password e ripristinato il modem 2-3 volte, non dovesse funzionare, attendi la chiamata dall'assistenza Infostrada, impiegheranno pochi minuti.

Sì basta solo il filo di collegamento DSL, per i telefoni devi provvedere a collegarli nelle uscite "Line1" e "Line2".
Cita messaggio
#50
Grazie mille.. questa volta sei stato piu' che esaustivo.. solo che ho un problema... non mi fa accedere all' area clienti perchè parla di un codice che si ottiene tramite numero verde che deve essere chiamato dal telefono che però non funziona.. Big Grin
Cita messaggio
#51
A questo punto direi di aprire una segnalazione direttamente tramite social o Wind Talk, risolverai in men che non si dica.
Cita messaggio
#52
Ottimo! Big Grin
Teneteci aggiornati sugli sviluppi.

@Giosue1987
Non c'è bisogno della citazione (quote) se si risponde al messaggio (post) precedente, si appesantisce solo la lettura. Wink

@TheMoon
Sei passato direttamente da ADSL in fibra Infostrada? Hai provveduto al ribaltamento delle prese?
La prima cosa da leggere in questo forum | Siti globali D-Link

Siate CHIARI SINTETICI E DETTAGLIATI altrimenti non possiamo aiutarvi!!!

N.B. Purtroppo non ho il tempo di rispondere in PVT: 1) usa un motore di ricerca; 2) usa la funzione "Cerca" del forum; 3) chiedi nel forum. GRZ!!!
Questo forum non è un centro assistenza, ma una comunità.
Prima di chiedere a NOI di risolvere il problema che hai TU, chiediti come TU puoi dare una mano a TUTTI.
Cita messaggio
#53
Scusami Pondera.. era solo per dare un riferimento... Comunque nulla ragazzi.. al momento funziona internet e basta...
il Led PHONE è spento.. da dominio 192.168.1.1 il VOIP è disabilitato ma il consulente del 155 mi ha detto di non modificare nulla altrimenti il tecnico da remoto non può operare... attendo fiducioso di un tecnico che mi contatti magari all' utenza cellulare (dato che il numero fisso non va) per risolvere il problema...
Cita messaggio
#54
@Pondera
Sono passato da ADSL a FTTCab senza ribaltare le prese, ho collegato un kit cordless Trio ed ho risolto il problema.
Ho fatto in modo da rendere la principale la presa della mia camera staccando tutte le altre, quindi ora soltanto la mia è funzionante e collegata all'impianto.
Cita messaggio
#55
Approfitto per rispondere ad alcuni aggiornamenti di cose lette
Giosue1987, se aspetti la chiamata non ti accorgerai mai di avere il telefono funzionante, semplicemente te ne accorgi quando si accende il led, però mi raccomando tra un paio di giorni effettua un reset di fabbrica e va da solo se hai fatto la segnalazione loro non ti chiameranno mai purtroppo.
@Podera
Anche sul nostro forum, dall'esperienza sui modelli ADSL del marchio, ci siamo resi conto che Broadcom ha prestazioni di stabilità ed efficienza superiori. Ma l'utente più smaliziato potrebbe avere bisogno di più opzioni di configurazione come il 7490 che non ha firmware personalizzato.
Hai ragione Podera ma solo per i chipset broadcom in generale non è il caso del DVA-5582, che fa acqua da tutte le parti e non esiste la parola "stabilità" personalmente me ne sono accorto
C'è da dire che di solito il servizio clienti D-Link IT è più motivato sui dispositivi Wind.
Non vero in quanto ho parlato di persona con Dlink e se ne fregano che i loro modem siano degli scaldavivande
Mi pare che si inizia a confermare la situazione che avevamo già delineato: per il servizio clienti del fornitore del servizio è meglio gestire un dispositivo ottimizzato e con firmware ad opzioni di configurazione minime, puntando sulla circuiteria migliore.
Non credo in quanto le configurazioni non sono minime sono "assenti" poichè non è possibile cambiare alcun parametro e non fa praticamente niente questo modem
@TheMoon
Se ti interessa la portante di aggancio, meglio il D-Link a causa del chip, altrimenti per tutto il resto è meglio un qualsiasi altro modem che supporti la VDSL.
In ogni caso il firmware di questo "D-Link" è troppo basato su ADB, infatti alcune impostazioni non sono supportate...
Non ci sono e quelle poche cose che fa male non le puoi neanche migliorare con le impostazioni perchè non vengogo applicate, ho trattato modem ADB e sono dei buoni prodotti ma non il DVA-5582 che non ha manco le opzioni di un ADB per quanto riguarda la portante il Dlink su infostrada aggancia meno di un fritz e posso garantirlo da test
Purtroppo D-Link ha ben pensato di utilizzare una base piuttosto che rifare il firmware da zero per il DVA-5582, basandosi su un firmware ADB (altro marchio come D-Link etc...) ed alcune funzioni, infatti, pur applicate non funzionano. Sicuro alcune?
@Droyd
"si ricevono più chiamate per malfunzionamenti sul fritzbox che sul D-Link"
Non vero il fritzbox funge una meraviglia l'ho provato di persona e non li ho chiamati per il modem ma per il fatto che loro avevano problemi in centrale
"il D-Link è provvisto di tasto reset mentre il fritzbox no e per essere riavviato bisogna seguire la procedura dettata per telefono direttamente da noi"
Non vero si resetta semplicemente con una combinazione dai telefoni.
Infine mi è stato detto che ogni router inviato da Infostrada è provvisto di un "codice" specifico associato alla linea del cliente e sarebbe problematico sostituirlo.
Il codice in questione sei tu a darlo a loro non loro a darlo a te (non scendo nei particolari)

Mi scuso del megapost e volevo aggiungere che sul DVA-5582 IPV6 non funziona e fosse solo quello era perche non se ne era ancora parlato
Cita messaggio
#56
Non capisco la tua frustrazione onestamente, mi sembra semplicemente che questo D-Link non ti vada a genio, (come giusto che sia, da una parte) ma non si può negare il fatto che Broadcom abbia una buona acquisizione di portante, questo è più che assodato.
E sono sicuro che solo alcune funzioni non siano funzionanti. Wink
Inoltre ho sempre odiato qualsiasi prodotto ADB.
Cita messaggio
#57
@TheMoon
se lui non mi va a genio e colpa sua e davvero inutile, dimmi cosa ti funzioni sul serio sul tuo DVA-5582 e sii sincero, io ho avuto a che fare con adb e lo sto usando adesso come router e hanno un sacco di funzionalità di base che non sono presenti sul Dlink posso fare un esempio? registro chiamate e rubrica e poi ci tengo a precisare che è pieno di falle di sicurezza il DVA-5582 (anche in questo caso non scendo nei particolari)
grazie di essere stato sincero se parliamo di Broadcom si ma ci tengo a precisare che un chip ADSL non fa un modem quindi se valutiamo Broadcom non stiamo valutando DVA-5582 ma Broadcom e qui posso dire sono dei buoni chipset ma non stiamo parlando certo di DVA-5582 e posso garantirti che se Dlink continua così pregherai per un ADB
Cita messaggio
#58
E' un semplicissimo modem baraccone di base che un provider Italiano fornisce, né di più né di meno, è ovvio che non si può pretendere nulla...è da ipocriti paragonarlo ad un FritzBox.
Ha le sue funzioni base che possono servire ad un comune utilizzatore e vanno bene (nei limiti del possibile).

Per la sicurezza, ne ho già parlato qualche post fa, è così semplice scaricare le config in chiaro ed aggiungere utente root che in confronto Bolt è una lumaca.
Onestamente al momento ho un FritzBox 7490 collegato alla linea, il D-Link lo utilizzo solo per qualche test.
Cita messaggio
#59
@TheMoon
grazie di aver detto che manco tu lo usi
volevo solo precisare che non lo sto paragonando al fritzbox ma a qualsiasi modem della stessa fascia (incluso quel coso strano della TIM) che ha il registro chiamate tu lo hai trovato nel DVA-5582, il problema e proprio quello è un modem non un gateway residenziale e forse Dlink non ne conosce la differenza e poi sbaglio o infostrada li mette sullo stesso livello dandoli in comodato?
Cita messaggio
#60
Io, per sfortuna del D-Link, ho trovato in vendita il 7490 ad un prezzo stracciato, per questo l'ho sostituito interamente...altrimenti collegavo sicuramente quanto meno un router in cascata.
Sì Infostrada li pone sullo stesso livello...ma è ovvio, deve pur giustificare "la buona uscita dalla scena" del FritzBox, anche perché non è proprio economico darlo a tutti. Big Grin
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 4 Ospite(i)