Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
DSL-320B: collegamento con Router Broadband
#41
(31-08-2012, 17:04)wpro153 Ha scritto: Per quanto riguarda il firm alternativo sto ricontrollando ....

Dai un'occhiata:

http://www.dlink-forum.info/showthread.p...653&page=3

ciao!!!

Rolleyes
#42
Cioé? Huh
La prima cosa da leggere in questo forum | Siti globali D-Link

Siate CHIARI SINTETICI E DETTAGLIATI altrimenti non possiamo aiutarvi!!!

N.B. Purtroppo non ho il tempo di rispondere in PVT: 1) usa un motore di ricerca; 2) usa la funzione "Cerca" del forum; 3) chiedi nel forum. GRZ!!!
Questo forum non è un centro assistenza, ma una comunità.
Prima di chiedere a NOI di risolvere il problema che hai TU, chiediti come TU puoi dare una mano a TUTTI.
#43
(01-09-2012, 8:28)Pondera Ha scritto: Cioé? Huh

Nei vari post affermi che la versione b5 del dir 600 non è supportata dal firm "alternativo" al contrario di quanto affermi poco più su: è cambiato qualcosa nel frattempo?

Comunque ho fatto un ulteriore esperimento (intanto studio il firm), ovvero ho salvato le impostazioni del 320b versione b1 firm 1,21 e le ho ripristinate sul nuovo 320b ver. b2 firm 1,23..... e come per miracolo il modem si è finalmente connesso al dir 600 e va in modo sovrapponibile al modem di altra marca di cui ai precedenti post. Quindi deve esserci almeno un'istruzione che è variata nel bin e che produce questi significativi effetti. Previdentemente avevo salvato il vecchio bin (rigorosamente la programmazione dei due modem era identica nelle varie finestre) ed ho trovato in due righe diversi bit variati. Sto studiando il tutto e poi se ci riesco posto i risultati e le considerazioni. Comunque inizio a vedere un po' di luce in fondo al tunnel....

Ciao!!


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)